<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BbbjWIJkEo5T5ZBO7Ce0mOHpr9qzXl1KVa0LEKInwBTdEkHcU3l2_edqwG5QjQy5pto_ENgCKFMzXGa9cd5vcQ" />
<meta charset="utf-8">
<title>Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp; Awards | Roger Ebert</title>
<meta content="Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp;amp; Awards | Roger Ebert" itemprop="name">
<meta content="Ben Kenigsberg reviews the festival&#39;s final competition titles, from Joachim Lafosse, Justin Kurzel, Nabil Ayouch, and Bruno Dumont." itemprop="description">
<meta content="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/homepage_restless.jpg" itemprop="image">
<meta content="Ben Kenigsberg reviews the festival&#39;s final competition titles, from Joachim Lafosse, Justin Kurzel, Nabil Ayouch, and Bruno Dumont." name="description">
<meta content="Ben Kenigsberg" name="author">
<meta content="&amp;copy; Copyright 2021" name="copyright">
<meta content="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/homepage_restless.jpg" name="image">
<meta content="Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp;amp; Awards | Roger Ebert" name="DC.title">
<meta content="Ben Kenigsberg reviews the festival&#39;s final competition titles, from Joachim Lafosse, Justin Kurzel, Nabil Ayouch, and Bruno Dumont." name="DC.description">
<meta content="Ben Kenigsberg" name="DC.creator">
<meta content="article" name="og:type">
<meta content="Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp;amp; Awards | Roger Ebert" name="og:title">
<meta content="Ben Kenigsberg reviews the festival&#39;s final competition titles, from Joachim Lafosse, Justin Kurzel, Nabil Ayouch, and Bruno Dumont." name="og:description">
<meta content="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/homepage_restless.jpg" name="og:image">
<meta content="https://www.rogerebert.com/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france" name="og:url">
<meta content="https://www.rogerebert.com/" name="og:site_name">
<meta content="en_US" name="og:locale">
<meta content="162770253735982" name="fb:admins">
<meta content="summary_large_image" name="twitter:card">
<meta content="Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp;amp; Awards | Roger Ebert" name="twitter:title">
<meta content="Ben Kenigsberg reviews the festival&#39;s final competition titles, from Joachim Lafosse, Justin Kurzel, Nabil Ayouch, and Bruno Dumont." name="twitter:description">
<meta content="@ebertchicago" name="twitter:site">
<meta content="@ebertchicago" name="twitter:creator">
<meta content="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/homepage_restless.jpg" name="twitter:image:src">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="false" http-equiv="imagetoolbar">
<meta content="on" http-equiv="cleartype">
<meta content="True" name="HandheldFriendly">
<meta content="320" name="MobileOptimized">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta content="SXd00dFh4iZgM0Zq0oUlLDysCVVYjStrX255Gs8EpqM" name="google-site-verification">

<link rel="canonical" href="https://www.rogerebert.com/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france" />


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.adligature.com/ebert/prod/rules.js"></script>

<script language="javascript" type="text/javascript">
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>

<link rel="stylesheet" media="screen" href="/packs/css/application-aa0630ad.css" />
<link rel="stylesheet" media="screen" href="https://use.typekit.net/fdo4xio.css" />
<script>
var b = document.documentElement;
b.setAttribute('data-useragent',  navigator.userAgent);
b.setAttribute('data-platform', navigator.platform );
</script>
<link href="/assets/fav/apple-touch-icon-57x57-9e12b6d6d15bfb3e86f09c3fc7d58a6f8a2d808cb856df9c1ada23480cda1dae.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/assets/fav/apple-touch-icon-114x114-e2a237906826ea251e9d0415208742175a9bb609b16c9ec3d0ca754d12cc87fd.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/assets/fav/apple-touch-icon-72x72-8b1e1fdaa9cb093aeee4e960c5e60769bb38daa53bff520fd6460b93c8b2a165.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/assets/fav/apple-touch-icon-144x144-cc9ce51a6832ac55452777045f308380154e81b7f3095b0a2280349920c1deab.png" rel="apple-touch-icon-precomposed" sizes="144x144">
<link href="/assets/fav/apple-touch-icon-60x60-f8a0915e5ab089c1a58106994ece80f176411e9a71e9343b954deb3e6ac65208.png" rel="apple-touch-icon-precomposed" sizes="60x60">
<link href="/assets/fav/apple-touch-icon-120x120-99dad83377eedf9c4f17d3c96777ac68ae8dd49cc42ec8023d6404a19b47d92e.png" rel="apple-touch-icon-precomposed" sizes="120x120">
<link href="/assets/fav/apple-touch-icon-76x76-52591ecca8b31243695a12528a5fd08d4b72628f73a19d0d1e3379a9a7350d30.png" rel="apple-touch-icon-precomposed" sizes="76x76">
<link href="/assets/fav/apple-touch-icon-152x152-9b3e90875f572a4c7c718d8d6271ef8849137c2e5d99a637bac9608fa1e0190c.png" rel="apple-touch-icon-precomposed" sizes="152x152">
<link href="/assets/fav/favicon-196x196-e11c28ccdbdd131ae271453581a65c68c19affb80e694897e34c86c1d663f9ab.png" rel="icon" sizes="196x196" type="image/png">
<link href="/assets/fav/favicon-96x96-788de9aca64fe700f535a7d4c0b39100f9ab9961e0c4d22ee1791187f9aeb549.png" rel="icon" sizes="96x96" type="image/png">
<link href="/assets/fav/favicon-32x32-2d7cd969aa6531528c51bd0d67b7eb3fcb901d0f01e2161f929a0e38d44f99f6.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets/fav/favicon-16x16-f4fc10f7dc59f5e6fa65eef34a365222b856b43e74eb06e6986611ea439a5bfe.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets/fav/favicon-128-7964630265afe1c9f51d2c5c95e61695007fb6e00be06bd1ff3d2eaf738ed88c.png" rel="icon" sizes="128x128" type="image/png">
<meta content="Roger Ebert" name="application-name">
<meta content="#FFFFFF" name="msapplication-TileColor">
<meta content="/assets/fav/mstile-144x144-cc9ce51a6832ac55452777045f308380154e81b7f3095b0a2280349920c1deab.png" name="msapplication-TileImage">
<meta content="/assets/fav/mstile-70x70-7964630265afe1c9f51d2c5c95e61695007fb6e00be06bd1ff3d2eaf738ed88c.png" name="msapplication-square70x70logo">
<meta content="/assets/fav/mstile-150x150-d6b67c1aabdd5ef5edfaaaf714c0359f488576e42aa76016f642899155b12e8b.png" name="msapplication-square150x150logo">
<meta content="/assets/fav/mstile-310x150-95bfd05d317f335e1f27c433a39374d2b6eff919834a95212ddf57aab53083ab.png" name="msapplication-wide310x150logo">
<meta content="/assets/fav/mstile-310x310-c26f19826551dbc73a53e1959f4b9e33bb3a3af70a8f5040d97d8050f6b6014b.png" name="msapplication-square310x310logo">

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6324575" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6324575&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
<header class="north">
<div class="container is-fullhd">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="970x250,728x90,300x250" data-slot="/29848019/ROS_TOP_LEADERBOARD" id="ROS_TOP_LEADERBOARD"></div>
</div>
</div>
</section>

<div class="branding">
<a href="/"><img alt="Roger Ebert Home" src="/assets/logo/rogerebert-fea9f2c27bcb671adfb84f275757a289ffd85f5370aeffb12f481bf5a3241543.svg" /></a>
<form class="header-site-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><div class="field has-addons">
<div class="control">
<input type="text" name="q" id="q" class="input search-input" placeholder="Search movies and more..." />
</div>
<div class="control">
<input class="search-button" title="Search" type="submit" value="">
</div>
</div>
</form></div>
<div aria-label="navigation" class="navbar is-transparent" role="navigation">
<div class="navbar-brand">
<a class="navbar-item" href="/"><img width="262" alt="Roger Ebert Home" class="navbar-logo" src="/assets/logo/rogerebert-fea9f2c27bcb671adfb84f275757a289ffd85f5370aeffb12f481bf5a3241543.svg" /></a>
<a aria-expanded="false" aria-label="menu" class="navbar-burger burger" data-target="mainNavigation" role="button">
<span aria-hidden="true"></span>
<span aria-hidden="true"></span>
<span aria-hidden="true"></span>
</a>
</div>
<div class="navbar-menu" id="mainNavigation">
<div class="navbar-start">
<h4>
<a title="Movie Reviews" class="navbar-item" href="/reviews">
Movie Reviews
</a></h4>
<h4>
<a title="TV/Streaming" class="navbar-item" href="/streaming">
TV/Streaming
</a></h4>
<h4>
<a title="Great Movies" class="navbar-item" href="/great-movies"><img alt="Great Movies" title="Great Movies" class="review-stack--icon-gm navbar-icon" src="/assets/icons/great-movies-small-9dfdde4ea69b270580c266f0e23c6a65b4ede6004cd164c31560e7c1860677f7.svg" />
Great Movies
</a></h4>
<h4>
<a title="Features" class="navbar-item" href="/features">
Features
</a></h4>
<h4>
<a title="Chaz&#39;s Journal" class="navbar-item" href="/chazs-blog">
Chaz&#39;s Journal
</a></h4>
<h4>
<a title="Interviews" class="navbar-item" href="https://www.rogerebert.com/interviews">
Interviews
</a></h4>
<h4>
<a title="Black Writers Week" class="navbar-item" href="https://www.rogerebert.com/black-writers-week">
Black Writers Week
</a></h4>
</div>
<div class="navbar-end">
<div class="navbar-item">
<form class="header-site-search--mobile" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><div class="field has-addons">
<div class="control">
<input type="text" name="q" id="q" class="input search-input" placeholder="Search movies and more..." />
</div>
<div class="control">
<input class="search-button" title="Search" type="submit" value="">
</div>
</div>
</form></div>
</div>
</div>
</div>
</div>
</header>

<div class="page-content container is-fullhd">
<div class="columns is-centered is-mobile is-spaced--medium">
<div class="column is-6-tablet is-12-mobile">
<div class="page-content--block">
<a class="page-content--category" href="/festivals">Festivals &amp; Awards</a>

<h1 class="page-content--title"><div class="columns is-spaced--medium">
<div class="column">
Cannes 2021: The Restless, Nitram, Casablanca Beats, France
</div>
</div>
</h1>
<div class="page-content--byline-share">
<div class="page-content--byline-share--byline">
<span class="byline">
<a href="/contributors/ben-kenigsberg">Ben Kenigsberg</a>
</span>
<time class="time">July 17, 2021</time>

</div>
<div class="page-content--byline-share--share">
<section class="page-content--share">
<div class="page-content--share--facebook">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rogerebert.com%2Ffestivals%2Fcannes-2021-nitram-the-restless-casablanca-beats-france&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" allowtransparency="true" id="facebook_like" style="height: 20px; width: 90px; display: inline-block;"></iframe>
</div>
<div class="page-content--share--twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-related="ebertchicago" rel="nofollow">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</section>

</div>
</div>


</div>
</div>
</div>
<div class="columns is-centered is-spaced--large">
<div class="column is-9">
<div class="page-content--block">
<figure class="page-content--primary-image">
<img src="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/restless.jpg" />
</figure>
</div>
</div>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-6">
<section class="page-content--block_editor-content js--reframe">
<p>With 24 features, the 2021 Cannes competition is the largest since 1995 (recent years have hovered around 20), and Palme d'Or aspirants kept premiering right until the end. None of the last four films to debut strikes me as a serious contender for the top prize, to be announced Saturday night Cannes time, but you never know.</p> <p>Of the final four, Joachim Lafosse's<strong> "The Restless" </strong>was probably the strongest—a slow-burn portrait of a painter and father with bipolar disorder. Stylistically, the film is so placid and uninflected that I spent much of the first hour wondering when something significant was going to happen. I thought of a great exhibit I saw at the Block Museum at Northwestern University more than a decade ago on Hitchcock's collaborators. In a memo to a screenwriter, Hitchcock said he worried that the draft in question had too many "no-scene" scenes, which he defined as something like scenes that didn't advance the film.<br></p>
</section>
</section>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="superleaderboard" data-jigsaw="true" data-slot="/29848019/ROS_LEADERBOARD_1" id="ROS_LEADERBOARD-1"></div>
</div>
</div>
</section>

</section>
</section>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-6">
<section class="page-content--block_editor-content js--reframe">
 <p>"The Restless" played like a film of "no-scene" scenes. But in fact, small gradations of behavior throughout "The Restless" turn out to be significant, and the apparent non-drama we see establishes patterns in the main character's life. Part of what Lafosse ("Our Children") does in the film is  lay out a family dynamic that is just so slightly off—until, of course, it goes off the rails. Like Nicholas Ray's "Bigger Than Life"—a much better movie, but perhaps the closest analogue—"The Restless" is a portrait of a paterfamilias who does not know his mind is troubled.</p> <p>It seems a little odd, and certainly irresponsible, when Damien (<a href="/cast-and-crew/damien-bonnard">Damien Bonnard</a>), out on a boat with his young son, Amine (Gabriel Merz Chammah), dives into the water and announces he's going to swim back to shore. He tells Amine to motor back in—he knows how. (And Amine apparently does.) Damien also isn't sleeping much, but maybe he's in the throes of creative inspiration—he's hard at work on new paintings. But as Damien's behavior becomes increasingly erratic, and as his wife, Leïla (<a href="/cast-and-crew/le%C3%AFla-bekhti">Leïla Bekhti</a>) grows increasingly concerned with his lack of rest and erratic manner,  "The Restless" comes into focus as an examination of the toll Damien's illness takes on his family. Damien is off his lithium, and his mania grows increasingly public. He takes Amine on a terrifying drive to school, makes a scene at a bakery (partly because he's not wearing a mask—the film is set during the pandemic), and tries to bring cupcakes to Amine's classroom, where the teacher can plainly see that Damien is not well.<br></p> <p>The heart of the movie is Leïla, who has been down this road with Damien before and is nearing a breaking point. (She allows herself an evening out when the doctors have Damien under control.) Ambition-wise, "The Restless" isn't one of the movies in competition we're likely to be talking about years from now, but the deliberate pace allows it to make a sneak attack. It's a quietly harrowing film.<br></p> <p>The Australian director Justin Kurzel's <strong>"Nitram"</strong> is a barely disguised take on the life of Martin Bryant, who killed 35 people in a shooting spree in Tasmania in 1996. (Martin spelled backward is Nitram, the absurd name given to the movie's version of the character.) The deaths led to the implementation of a <a href="https://www.resources.qld.gov.au/__data/assets/pdf_file/0010/1399510/17-257.pdf">national gun-control agreement</a>, although title cards at the end say that Australian states and territories have not enforced it consistently, and that there are more firearms in the country now than there were in 1996.</p>
</section>
</section>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="superleadermpu" data-jigsaw="true" data-multiple="true" data-slot="/29848019/ROS_INCONTENT" id="ROS_INCONTENT-banner1"></div>
</div>
</div>
</section>

</section>
</section>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-6">
<section class="page-content--block_editor-content js--reframe">
 <p>The last-minute recasting of "Nitram" as a gun-control movie gives it a semblance of reason for being; otherwise, it is pointless and borderline amoral. There is no rule against making a movie about a mass murderer, and there are films—like Gus Van Sant's "Elephant," based on Columbine—that have viewed real-life mass shootings through a disturbing artistic lens. But Kurzel demonstrates no insight into Bryant or even any particular perspective that I could discern. The film is basically an excuse for <a href="/cast-and-crew/caleb-landry-jones">Caleb Landry Jones</a>, who plays Nitram, to explore different inflections of hangdog weirdness, as Nitram vexes his parents (<a href="/cast-and-crew/judy-davis">Judy Davis</a> plays his strict and exasperated mother, <a href="/cast-and-crew/anthony-lapaglia">Anthony LaPaglia</a> his somewhat warmer father), tries to befriend a surfer (<a href="/cast-and-crew/sean-keenan">Sean Keenan</a>), and, while going door to door seeking to mow people's lawns, meets an heiress (<a href="/cast-and-crew/essie-davis">Essie Davis</a>) with plenty of money and a lot of pets. He soon becomes Joe Gillis to her Norma Desmond.</p> <figure><img src="https://static.rogerebert.com/redactor_assets/pictures/60f2f0b0b8b50d266b0c4ace/content_nitram.jpg" data-image="[object Object]"></figure> <p>Exactly how any of this is supposed to shed light on Bryant's state of mind, Australia's gun laws, or on the senseless deaths of 35 people is unclear. The film has no momentum to speak of, and the palette is grimly unvaried. Kurzel also directed a film called "<a href="/reviews/the-snowtown-murders-2012">The Snowtown Murders</a>," based on a real-life string of killings in Australia in the 1990s. With that and "Nitram," he has carved out a singularly off-putting niche.</p> <p>Nabil Ayouch's Moroccan-French co-production <strong>"Casablanca Beats" </strong>is the most conventionally crowd-pleasing film in competition. Despite the movie's being set in an area that one character calls Casablanca's equivalent of the Bronx, the general contours of the film could take place in practically any city on Earth. Working at a cultural center, Anas (Anas Basbousi, playing a character based on his experiences) teaches teenagers the art of rap—not just how to rhyme, but how to feel it. What you need, he says, is attitude.</p> <figure><img src="https://static.rogerebert.com/redactor_assets/pictures/60f2f0c3b8b50d266a0c4a85/content_casablanca_beats.jpg" data-image="[object Object]"></figure> <p><br>Predictably, the parents aren't thrilled that the kids are learning hip-hop at the cultural center, but the teens gradually get into the rhythm of things, rapping about dress customs, religion, and gender in Morocco—details that give the film a distinct flavor, and differentiate it from any number of Hollywood movies about inspirational teachers. Still, I was expecting more electricity from the rap scenes.</p> <p>Finally, there was <strong>"France," </strong>the new film from <a href="/cast-and-crew/bruno-dumont">Bruno Dumont</a>, who made his name with brutish philosophical slogs like <strong></strong>"Humanité" but lately seems to be in a more playful mood, with the series "<a href="/reviews/lil-quinquin-2015">Li'l Quinquin</a>" (probably as close as he'll come to channeling <a href="/cast-and-crew/jerry-lewis">Jerry Lewis</a>) and a pair of films, "<a href="/reviews/jeannette-the-childhood-of-joan-of-arc-2018">Jeannette: The Childhood of Joan of Arc</a>" (2017) and "Joan of Arc" (2019), that asked the question: What if the Maid of Orléans were a head-banging metalhead?</p>
</section>
</section>
</div>
<div class="columns is-centered is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="superleadermpu" data-jigsaw="true" data-multiple="true" data-slot="/29848019/ROS_INCONTENT" id="ROS_INCONTENT-banner2"></div>
</div>
</div>
</section>

</section>
</section>
</div>
<div class="columns is-centered is-spaced--small">
<section class="column is-6">
<section class="page-content--block_editor-content js--reframe">
 <p>The title of "France" refers not (just) to the country—that, I believe, would be "<a href="/reviews/la-france">La France</a>"—but to the protagonist, France de Meurs, "meurs" from the verb "to die." Or perhaps Dumont is suggesting a general national abdication of responsibility ("France demurs"). In any case, France is a celebrity news correspondent played by <a href="/cast-and-crew/l%C3%A9a-seydoux">Léa Seydoux</a> who reports both from war zones and from the anchor's chair. In a far from seamless scene that introduces us to her devil-may-care attitude, she attempts to humiliate Emmanuel Macron at a press conference. Throughout the event, she keeps making faces with a colleague.</p> <figure><img src="https://static.rogerebert.com/redactor_assets/pictures/60f2f0d5306fcc27db827d4f/content_france_photo.jpg" data-image="[object Object]"></figure> <p>Clearly there are layers in Dumont's satire that only those familiar with the French news media will catch. Without that context, the film seems to be animated by little more than a general snarkiness about journalists—a snarkiness that curdles into nastiness when France, recuperating at a Swiss spa, is exploited by an undercover reporter, and that  gets crueler still when it comes to the depiction of France's family. France, who refuses to identify herself to a viewer as being politically left or right, may simply be an opportunist. But that by itself seems like a facile upshot for a director of Dumont's intellectual capability.<br></p>
</section>
</section>
</div>

<div class="columns is-centered is-spaced--large">
<section class="column is-6">
<div class="contributor-bio">
<figure class="columns is-mobile">
<div class="column is-paddingless">
<a class="contributor-bio--image" href="/contributors/ben-kenigsberg"><figure class="image">
<img alt="Ben Kenigsberg" title="Ben Kenigsberg" src="https://static.rogerebert.com/uploads/user/primary_image/ben-kenigsberg/featured_kenigsberg-photo_crop3.jpg" />
</figure>
</a></div>
<div class="caption">
<figcaption class="contributor-bio--text">
<a href="/contributors/ben-kenigsberg"><h5 class="contributor-bio--name">Ben Kenigsberg</h5>
</a><p>Ben Kenigsberg is a frequent contributor to&nbsp;<i>The New York Times</i>. He edited the film section of&nbsp;<i>Time Out Chicago</i>&nbsp;from 2011 to 2013 and served as a staff critic for the magazine beginning in 2006.&nbsp;</p>
</figcaption>
</div>
</figure>
</div>

</section>
</div>
<div class="columns is-centered is-mobile is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<div class="page-content--section-title">
<span class="page-content--section-title--overline"></span>
<h3 class="page-content--section-title--title">Latest blog posts</h3>
</div>
<div class="columns is-centered is-mobile is-multiline">
<div class="column is-3-tablet is-half-mobile">
<article class="blog-stack">
<div class="blog-stack--image">
<a href="/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france/thumb_restless.jpg" />
</a></div>
<h4 class="blog-stack--header">
<a href="/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france">Cannes 2021: The Restless, Nitram, Casablanca Beats, France</a>
</h4>
<div class="blog-stack--timestamp">
1 minute
ago
</div>
</article>
</div>
<div class="column is-3-tablet is-half-mobile">
<article class="blog-stack">
<div class="blog-stack--image">
<a href="/streaming/showtimes-the-end-feels-like-it-never-will"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/streaming/showtimes-the-end-feels-like-it-never-will/thumb_TheEnd_101_0033_R.JPG" />
</a></div>
<h4 class="blog-stack--header">
<a href="/streaming/showtimes-the-end-feels-like-it-never-will">Showtime’s The End Feels Like It Never Will</a>
</h4>
<div class="blog-stack--timestamp">
1 day
ago
</div>
</article>
</div>
<div class="column is-3-tablet is-half-mobile">
<article class="blog-stack">
<div class="blog-stack--image">
<a href="/festivals/cannes-2021-prayers-for-the-stolen-the-year-of-the-everlasting-storm"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/festivals/cannes-2021-prayers-for-the-stolen-the-year-of-the-everlasting-storm/thumb_61d28258c465576948ed3ad64fc1635f9b9486ac.jpeg" />
</a></div>
<h4 class="blog-stack--header">
<a href="/festivals/cannes-2021-prayers-for-the-stolen-the-year-of-the-everlasting-storm">Cannes 2021: Prayers for the Stolen, The Year of the Everlasting Storm</a>
</h4>
<div class="blog-stack--timestamp">
1 day
ago
</div>
</article>
</div>
<div class="column is-3-tablet is-half-mobile">
<article class="blog-stack">
<div class="blog-stack--image">
<a href="/chaz-at-cannes/cannes-2021-video-6-benedetta-jfk-revisited-three-floors-drive-my-car-titane-a-hero-petrovs-flu"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/chaz-at-cannes/cannes-2021-video-6-benedetta-jfk-revisited-three-floors-drive-my-car-titane-a-hero-petrovs-flu/thumb_stone-video.png" />
</a></div>
<h4 class="blog-stack--header">
<a href="/chaz-at-cannes/cannes-2021-video-6-benedetta-jfk-revisited-three-floors-drive-my-car-titane-a-hero-petrovs-flu">Cannes 2021 Video #6: Benedetta, JFK Revisited, Three Floors, Drive My Car, Titane, A Hero, Petrov's Flu</a>
</h4>
<div class="blog-stack--timestamp">
1 day
ago
</div>
</article>
</div>
</div>
</section>
</section>
</div>

<div class="columns is-centered is-mobile is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<div class="page-content--section-title">
<span class="page-content--section-title--overline"></span>
<h3 class="page-content--section-title--title">Latest reviews</h3>
</div>
<div class="columns is-centered is-mobile is-multiline">
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/fear-street-part-three-1666-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/fear-street-part-three-1666-2021/widget_fear-street-1666-poster.jpeg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/fear-street-part-three-1666-2021">Fear Street Part Three: 1666</a>
</h5>
<h6 class="review-stack--byline">
Nick Allen
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/summertime-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/summertime-2021/widget_summertime-poster.jpeg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/summertime-movie-review-2021">Summertime</a>
</h5>
<h6 class="review-stack--byline">
Odie Henderson
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/no-ordinary-man-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/no-ordinary-man-2021/widget_no-ordinary-man-poster.jpeg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/no-ordinary-man-movie-review-2021">No Ordinary Man</a>
</h5>
<h6 class="review-stack--byline">
Carlos Aguilar
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/can-you-bring-it-bill-t-jones-and-d-man-in-the-waters-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/can-you-bring-it-bill-t-jones-and-d-man-in-the-waters-2021/widget_can-you-bring-it-poster.jpeg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/can-you-bring-it-bill-t-jones-and-d-man-in-the-waters-movie-review-2021">Can You Bring It: Bill T. Jones and D-Man in the Waters</a>
</h5>
<h6 class="review-stack--byline">
Sheila O&#39;Malley
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/mama-weed-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/mama-weed-2021/widget_mama-weed-poster.jpeg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/mama-weed-movie-review-2021">Mama Weed</a>
</h5>
<h6 class="review-stack--byline">
Glenn Kenny
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/naomi-osaka-netflix-review"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/naomi-osaka-2021/widget_NaomiOsaka_Main_Vertical_RGB_EN-US.jpg" />
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/naomi-osaka-netflix-review">Naomi Osaka</a>
</h5>
<h6 class="review-stack--byline">
Roxana Hadadi
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>

</div>
</section>
</section>
</div>

<div class="columns is-centered is-spaced--large">
<section class="column is-6">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div id="zergnet-widget-42988"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = 'https://www.zergnet.com/zerg.js?id=42988';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
</div>

</section>
</div>
<div class="columns is-spaced--large">
<div class="column">
<section class="page-content--block">
<div class="page-content--section-title">
<span class="page-content--section-title--overline"></span>
<h3 class="page-content--section-title--title">Comments</h3>
<div class="columns is-centered">
<div class="column is-8">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'rogerebert';
    var disqus_title = "Cannes 2021: The Restless, Nitram, Casablanca Beats, France | Festivals &amp; Awards | Roger Ebert";
    var disqus_identifier = "/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france";
    var disqus_url = "https://www.rogerebert.com/festivals/cannes-2021-nitram-the-restless-casablanca-beats-france";


    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink" rel="nofollow">comments powered by <span class="logo-disqus">Disqus</span></a>

</div>
<div class="column is-4">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="mpu" data-slot="/29848019/div-gpt-ad-MR1" id="div-gpt-ad-MR1"></div>
</div>
</div>
</section>

<div class="js--sticky">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="mpu" data-slot="/29848019/div-gpt-ad-MR2" id="div-gpt-ad-MR2"></div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
</div>
</div>


</div>
<footer class="south nocontent container">
<div class="columns is-centered is-spaced--large">
<div class="column is-12">
<section class="page-content--ad-block column is-12 is-paddingless">
<div class="advertisement">
<span class="advertisement--title">Advertisement</span>
<div class="advertisement--container">
<div class="AdvallyTag" data-autosize="superleaderboard" data-jigsaw="true" data-slot="/29848019/ROS_FOOTER_LEADERBOARD" id="ROS_FOOTER_LEADERBOARD"></div>
</div>
</div>
</section>

</div>
</div>
<div class="columns is-centered is-mobile is-spaced--large">
<section class="column is-12">
<section class="page-content--block">
<div class="page-content--section-title">
<span class="page-content--section-title--overline"></span>
<h3 class="page-content--section-title--title">Popular reviews</h3>
</div>
<div class="columns is-centered is-mobile is-multiline">
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/space-jam-a-new-legacy-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/space-jam-a-new-legacy-2021/widget_space-jam-a-new-legacy-poster.jpeg" />
<div class="review-stack--overlay">
<span class="review-stack--thumb _up"></span>
</div>
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/space-jam-a-new-legacy-movie-review-2021">Space Jam: A New Legacy</a>
</h5>
<h6 class="review-stack--byline">
Nell Minow 
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/pig-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/pig-2021/widget_PIG_Keyart.jpg" />
<div class="review-stack--overlay">
<span class="review-stack--thumb _up"></span>
</div>
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/pig-2021">Pig</a>
</h5>
<h6 class="review-stack--byline">
Matt Zoller Seitz
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/black-widow-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/black-widow-2021/widget_black-widow-poster.jpeg" />
<div class="review-stack--overlay">
<span class="review-stack--thumb _up"></span>
</div>
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/black-widow-movie-review-2021">Black Widow</a>
</h5>
<h6 class="review-stack--byline">
Brian Tallerico
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i><i title="star-full" class="icon-star-full"></i></span>
</div>
</div>
</div>
</div>
<div class="column is-2-tablet is-half-mobile">
<div class="review-stack">
<a class="review-stack--poster image is-3by4" href="/reviews/the-tomorrow-war-movie-review-2021"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/the-tomorrow-war-2021/widget_tomorrow-war-poster.jpeg" />
<div class="review-stack--overlay">
<span class="review-stack--thumb _down"></span>
</div>
</a><div class="review-stack--info">
<div class="review-stack--header">
<h5 class="review-stack--title">
<a href="/reviews/the-tomorrow-war-movie-review-2021">The Tomorrow War</a>
</h5>
<h6 class="review-stack--byline">
Christy Lemire
</h6>
</div>
<div class="review-stack--rating">
<span class="star-rating _small"><i title="star-full" class="icon-star-full"></i><i title="star-half" class="icon-star-half"></i></span>
</div>
</div>
</div>
</div>

</div>
</section>
</section>
</div>

<div class="container is-fullhd">
<div class="columns is-centered is-spaced--medium">
<section class="column is-12">
<section class="page-content--block">
<section class="mailing-list">
<div class="mailing-list--image">
<img alt="Ebert Thumbs Up" src="/assets/v2/ebert-thumb-a5ab7247762a64276f661a297845728fe95378b486e41852925efc73accc4aa9.svg" />
</div>
<div class="mailing-list--inner">
<h4 class="mailing-list--title">The best movie reviews, in your inbox</h4>
<form action="https://rogerebert.us6.list-manage.com/subscribe/post?u=53d28014f6494e01798442219&amp;amp;id=9ac9effdc7" class="mailing-list--form validate js--newsletter" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mailing-list--input">
<input class="input required email" id="mce-EMAIL" name="EMAIL" placeholder="Enter your email" type="email" value="">
</div>
<div id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div class="mailing-list--button">
<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe">
</div>
</form>
</div>
</section>
</section>
</section>
</div>

<nav class="columns is-mobile is-multiline">
<div class="column is-3-desktop is-half-mobile">
<h4>Movie reviews</h4>
<p class="link"><a href="/great-movies">Roger&#39;s Greatest Movies</a></p>
<p class="link"><a href="/reviews">All Reviews</a></p>
<p class="link"><a title="Cast and crew" href="/cast-and-crew">Cast and crew</a></p>
<div class="south--prime">
<h4>Ebert Prime</h4>
<p class="link"><a title="Sign up for Ebert Prime" href="/prime">Sign Up</a></p>
</div>
</div>
<div class="column is-3-desktop is-half-mobile">
<h4>Movie genres</h4>
<p class="link"><a href="/collections/action-movies">Action</a></p>
<p class="link"><a href="/collections/comedy-movies">Comedy</a></p>
<p class="link"><a href="/collections/documentary-movies">Documentary</a></p>
<p class="link"><a href="/collections/drama-movies">Drama</a></p>
<p class="link"><a href="/collections/horror-movies">Horror</a></p>
<p class="link"><a href="/collections/mystery-movies">Mystery</a></p>
<p class="link"><a href="/collections/romance-movies">Romance</a></p>
<p class="link"><a href="/collections/science-fiction-movies">Science Fiction</a></p>
<p class="link"><a href="/collections/suspense-movies">Suspense</a></p>
<p class="link"><a href="/collections/thriller-movies">Thriller</a></p>
</div>
<div class="column is-3-desktop is-half-mobile">
<h4>Blogs</h4>
<p class="link"><a href="/reviews">Reviews</a></p>
<p class="link"><a href="/chazs-blog">Chaz&#39;s Journal</a></p>
<p class="link"><a href="/mzs">MZS</a></p>
<p class="link"><a href="/great-movies">Great Movies</a></p>
<p class="link"><a href="/far-flung-correspondents">Far Flungers</a></p>
<p class="link"><a href="/interviews">Interviews</a></p>
<p class="link"><a href="/video-games">Video Games</a></p>
<p class="link"><a href="/black-writers-week">Black Writers Week</a></p>
<p class="link"><a href="/features">Features</a></p>
<p class="link"><a href="/streaming">TV/Streaming</a></p>
<p class="link"><a href="/roger-ebert">Roger Ebert</a></p>
<p class="link"><a href="/festivals">Festivals &amp; Awards</a></p>
</div>
<div class="column is-3-desktop is-half-mobile">
<h4>Ebert Co.</h4>
<p class="link"><a title="About the site" href="/about">About the site</a></p>
<p class="link"><a title="Contact us" href="/contact-us">Contact us</a></p>
<p class="link"><a href="mailto:advertising@ebertdigital.com">Advertise with Us</a></p>
<p class="link"><a title="Contributors" href="/contributors">Contributors</a></p>
<div class="social-media--icons">
<a title="Like us on Facebook" rel="nofollow" class="facebook" href="https://www.facebook.com/RogerEbert">Like us on Facebook</a>
<a title="Follow us on Twitter" rel="nofollow" class="twitter" href="https://twitter.com/ebertchicago">Follow us on Twitter</a>
<a title="Watch our YouTube channel" rel="nofollow" class="youtube" href="https://www.youtube.com/channel/UCnqyHrjt_9rffNXPaNO7RhQ">Watch our YouTube channel</a>
</div>
<div class="columns is-multiline south--memoriam">
<div class="column is-full">
<h4>"Roger Ebert loved movies."</h4>
<p class="link"><a title="In Memoriam 1942-2013" href="/memoriam">In Memoriam 1942-2013</a></p>
</div>
<div class="column south--memoriam-image">
<a title="In Memoriam 1942-2013" href="/memoriam"><img alt="Roger Ebert giving Thumbs up" src="/assets/v2/roger-f7d187c3e0336205f50f366bdce798210b160173facf59555f66c0b5dfa284e2.png" />
</a></div>
</div>
</div>
</nav>
</div>
<div class="footer--background">
<div class="container is-fullhd">
<div class="footer--bottom">
<p class="footer--copyright">
<a title="Ebert Digital LLC" href="http://www.ebertdigital.com/">Ebert Digital LLC</a>
</p>
<p class="footer--link-with-pipe">&copy; Copyright 2021</p>
|
<p class="footer--link-with-pipe"><a title="Privacy policy" href="/privacy-policy">Privacy policy</a></p>
|
<p class="footer--link-with-pipe"><a title="Terms of use" href="/terms-of-use">Terms of use</a></p>
</div>
</div>
</div>
</footer>

<!-- BEGIN Google Custom Search Tag -->
<script>
  (function() {
    var cx = '004943367334924041372:turuh-9ckxm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- END Google Custom Search Tag -->
<script src="/packs/js/application-385b0dc5a6031354e217.js"></script>

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'rogerebert';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p--5eK9YWya67RJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p--5eK9YWya67RJ.gif" border="0"
height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20813715-2']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
setTimeout(function () {
  var a = document.createElement("script");
  var b = document.getElementsByTagName("script")[0];
  a.src = document.location.protocol +
          "//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/1161.js?" +
          Math.floor(new Date().getTime() / 3600000);
  a.async = true;
  a.type = "text/javascript";
  b.parentNode.insertBefore(a,b);
}, 1);
</script>

</body>
</html>
