<!DOCTYPE html>
<!--[if IEMobile 7 ]><html class="no-js iem7"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie ie6 ltie7 ltie8 ltie9 ltie10" lang="en"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7 ltie8 ltie9 ltie10" lang="en"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8 ltie9 ltie10" lang="en"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie ie9 ltie10"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!-->
<html class="no-js no-ie" lang="en">
<!--<![endif]-->
<head>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GCu3OUIimkFXZeTCmJJTYfofKF77BM2ejzHS1r4/lSFQXSR7dc4nMn47ZJnSSkT2ZVuEJINfYwuMOyi6lG3YcQ==" />
<meta charset="utf-8">
<title>Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma | Sundance | Roger Ebert</title>
<meta content="A dispatch from Sundance on three documentaries that premiered at the festival, including the Grand Jury Prize winner, Boys State." name="description">
<meta content="Nick Allen" name="author">
<meta content="&copy; Copyright 2020" name="copyright">
<meta content="Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma | Sundance | Roger Ebert" name="DC.title">
<meta content="A dispatch from Sundance on three documentaries that premiered at the festival, including the Grand Jury Prize winner, Boys State." name="DC.description">
<meta content="Nick Allen" name="DC.creator">
<meta content="Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma | Sundance | Roger Ebert" property="og:title">
<meta content="A dispatch from Sundance on three documentaries that premiered at the festival, including the Grand Jury Prize winner, Boys State." property="og:description">
<meta content="https://static.rogerebert.com/uploads/blog_post/primary_image/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma/homepage_boys-state-sundance.jpg" property="og:image">
<meta content="https://www.rogerebert.com/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma" property="og:url">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="false" http-equiv="imagetoolbar">
<meta content="on" http-equiv="cleartype">
<meta content="True" name="HandheldFriendly">
<meta content="320" name="MobileOptimized">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<link rel="alternate" type="application/atom+xml" title="All Content Feed | Roger Ebert" href="/feed" />
<link rel="alternate" type="application/atom+xml" title="Sundance Content Feed | Roger Ebert" href="/sundance/feed" />
<meta content="SXd00dFh4iZgM0Zq0oUlLDysCVVYjStrX255Gs8EpqM" name="google-site-verification">

<link rel="canonical" href="https://www.rogerebert.com/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script src="https://cdn.adligature.com/ebert/prod/rules.js"></script>

<link rel="stylesheet" media="all" href="/assets/style-a2b46d01e6869a403a4a809fbe15bc0969057d369abb3581fb1553687eeb6fb1.css" />
<link rel="stylesheet" media="print" href="/assets/print-9db5eedcd729fa75f32d535d8c9dc39adfa18b00662a1a297290786adf853f50.css" />
<!--[if lt IE 9]>
<link rel="stylesheet" media="screen" href="/assets/ie8-608d9ebbe68f8779ad487d170a09042871014d6523b62e669091cf1d4a275933.css" />
<![endif]-->
<script>
var b = document.documentElement;
b.setAttribute('data-useragent',  navigator.userAgent);
b.setAttribute('data-platform', navigator.platform );
</script>
<link href="https://www.rogerebert.com/assets/fav/apple-touch-icon-144-28b25ceffbedf867d25579fff239a794c61b0c64c277ab4e74b03d1febf449f7.png" rel="apple-touch-icon-precomposed" sizes="144x144">
<link href="https://www.rogerebert.com/assets/fav/apple-touch-icon-114-52a4311cea6d136e5cc012be95c1392dd0fad298345bf48e7e5f95809350ab7b.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="https://www.rogerebert.com/assets/fav/apple-touch-icon-72-1d58322e2ccb368e7f13bb4c2025e7a52d5ab22608540a85bc3b88af4c1e431a.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="https://www.rogerebert.com/assets/fav/apple-touch-icon-precomposed-0a8d219c3ced6a67d190c06c8e13dec3f2d4985bdcea32ad7da3f2f9b9759d6a.png" rel="apple-touch-icon-precomposed">
<link href="https://www.rogerebert.com/assets/fav/favicon-8f83a4ab4aedaefa5662f453cc803ff2d8abc521053a42d96bd9a547c4926582.ico" rel="shortcut icon">
<meta content="https://www.rogerebert.com/assets/fav/ms-pinned-c7f83f0cf66622486151b2a78f2386d611ea0685803a4b2f3ceda932723aa337.png" name="msapplication-TileImage">
<meta content="#fafaf2" name="msapplication-TileColor">
<meta content="RogerEbert.com" name="application-name">

</head>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6324575" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6324575&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<body id="blog">
<a class="memoriam" href="/memoriam">
<span class="text">In Memoriam 1942 &ndash; 2013</span>
<span class="quote">&ldquo;Roger Ebert loved movies.&rdquo;</span>
<span class="rating">
<i class="icon-star-full"></i>
<i class="icon-star-full"></i>
<i class="icon-star-full"></i>
<i class="icon-star-full"></i>
</span>
</a>

<header>
<div class="inner">
<div class='banner ad'>
  <div id='ad-leaderboard' class='ad-wrapper'>
        <!-- /29848019/ROS_HEADER_LB -->
        <div id='div-gpt-ad-leaderboard'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
          </script>
        </div>
  </div>
</div>

<h2 class="branding"><a title="RogerEbert.com" href="/">RogerEbert.com</a></h2>
<nav>
<ul>
<li class="featured">
<a title="Reviews" class="reviews" href="/reviews">Reviews</a>
</li>

<li class="featured">
<a title="Great Movies" class="great-movies" href="/great-movies">Great Movies</a>
</li>

<li class="primary">
<a title="Chaz&#39;s Journal" class="chazs-blog" href="/chazs-blog">Chaz&#39;s Journal</a>
</li>

<li class="primary">
<a title="Blogs" class="blog" href="/blogs">Blogs</a>
</li>
<li class="primary">
<a title="Blogs" class="ffc" href="/far-flung-correspondents">Far Flungers</a>
</li>
<li class="secondary">
<a title="Channels" class="our-channels" href="/channels">Channels</a>
</li>
<li class="secondary">
<a title="Contributors" href="/contributors">Contributors</a>
</li>
</ul>
<form id="search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="q" id="q" />
<input type="submit" value="">
</form></nav>

<div class="meganav">
<div class="flyout movies reviews">
<article class="review">
<figure class="poster">
<a href="/reviews/the-traitor-movie-review-2020"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/the-traitor-2020/thumb_traitor-poster.jpg" />
</a></figure>
<figcaption>
<a href="/reviews/the-traitor-movie-review-2020"><h3>The Traitor</h3>
</a><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span>
<p class="excerpt">The Traitor is a massive self-contained microcosm: it exists just outside the realm of genre movie conventions and deep inside its unreliable protagonists’ hard-scrambled psyche.&hellip;</p>
</figcaption>
</article>

<article class="review">
<figure class="poster">
<a href="/reviews/miss-americana-movie-review-2020"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/miss-americana-2020/thumb_miss-americana-movie-poster.jpg" />
</a></figure>
<figcaption>
<a href="/reviews/miss-americana-movie-review-2020"><h3>Miss Americana</h3>
</a><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span>
<p class="excerpt">Lana Wilson's doc is engineered to appease her fans and promote Swift's self-awareness, and yet it leaves one feeling that there is still so much&hellip;</p>
</figcaption>
</article>

<section class="other">
<h5>Other reviews</h5>
<ul>
<li>
<a href="/reviews/horse-girl-movie-review-2020"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<h6>Horse Girl</h6>
</a></li>
<li>
<a href="/reviews/hillary"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span>
<h6>Hillary</h6>
</a></li>
<li>
<a href="/reviews/the-assistant-movie-review-2020"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<h6>The Assistant</h6>
</a></li>

</ul>
<a class="more" href="/reviews">Review Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
<div class="flyout movies great-movies">
<article class="review">
<figure class="poster">
<a href="/reviews/great-movie-howards-end-1992"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/howards-end-1992/thumb_sziQFIEdQMdxSr0W2vRS98HyNUg.jpg" />
</a></figure>
<figcaption>
<a href="/reviews/great-movie-howards-end-1992"><h3>Howards End</h3>
</a><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<p class="excerpt">Roger Ebert on James Ivory's "Howards End".</p>
</figcaption>
</article>

<article class="review">
<figure class="poster">
<a href="/reviews/great-movie-the-ballad-of-narayama-1958"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/the-ballad-of-narayama-1958/thumb_xBEpFtVYieURXoPaXyzGTgTKwGw.jpg" />
</a></figure>
<figcaption>
<a href="/reviews/great-movie-the-ballad-of-narayama-1958"><h3>Ballad of Narayama</h3>
</a><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<p class="excerpt">"The Ballad of Narayama" is a Japanese film of great beauty and elegant artifice, telling a story of startling cruelty. What a space it opens&hellip;</p>
</figcaption>
</article>

<section class="other">
<h5>Other reviews</h5>
<ul>
<li>
<a href="/reviews/Monsieur-Hire"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<h6>Monsieur Hire</h6>
</a></li>
<li>
<a href="/reviews/great-movie-veronika-voss-1982"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<h6>Veronika Voss</h6>
</a></li>
<li>
<a href="/reviews/great-movie-spirit-of-the-beehive-1973"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span>
<h6>Spirit of the Beehive</h6>
</a></li>

</ul>
<a class="more" href="/great-movies">Great Movie Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
<div class="articles chazs-blog flyout">
<article>
<figure class="poster">
<a href="/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019/square_thumb_IMG_7692.JPG" />
</a></figure>
<figcaption>
<a href="/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019"><h3>Chaz Ebert's Top 10 Films (And Then Some) of 2019</h3>
</a><p class="byline">
<a class="channel" href="/chazs-blog">
Chaz&#39;s Journal
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/chaz-ebert">by Chaz Ebert</a>
</p>
<p class="excerpt">Chaz Ebert reveals her Top Ten (PLUS) Films of 2019.</p>
</figcaption>
</article>

<article>
<figure class="poster">
<a href="/chazs-blog/benjamin-marshall-documentary-to-premiere-today-at-chicagos-gene-siskel-film-center"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/chazs-blog/benjamin-marshall-documentary-to-premiere-today-at-chicagos-gene-siskel-film-center/square_thumb_original.jpg" />
</a></figure>
<figcaption>
<a href="/chazs-blog/benjamin-marshall-documentary-to-premiere-today-at-chicagos-gene-siskel-film-center"><h3>Benjamin Marshall Documentary to Premiere Today at Chicago's Gene Siskel Film Center</h3>
</a><p class="byline">
<a class="channel" href="/chazs-blog">
Chaz&#39;s Journal
</a>

&nbsp; &#124; &nbsp;
by The Editors
</p>
<p class="excerpt">An article about today's noon premiere of a new movie about architect Benjamin Marshall at the Gene Siskel Film Center.</p>
</figcaption>
</article>

<section class="other">
<h5>Other articles</h5>
<ul>
<li>
<a href="/chazs-blog/the-academy-and-indiecollects-restored-version-of-cane-river-to-screen-in-la-friday-november-1st-in-honor-of-late-editor-debra-moore"><h6>
The Academy and IndieCollect&#39;s Restored Version of Cane River to Screen in LA Friday, November 1st, in Honor of Late Editor Debra Moore
|
<span class="channel">Chaz&#39;s Journal</span>
</h6>
</a></li>
<li>
<a href="/chazs-blog/for-my-birthday-i-celebrated-victory-gardens-theater"><h6>
For My Birthday, I Celebrated Victory Gardens Theater
|
<span class="channel">Chaz&#39;s Journal</span>
</h6>
</a></li>
<li>
<a href="/chazs-blog/thank-you-to-the-cast-of-my-play-the-great-debate"><h6>
Thank You to the Cast of My Play, The Great Debate
|
<span class="channel">Chaz&#39;s Journal</span>
</h6>
</a></li>

</ul>
<a class="more" href="/chazs-blog">Chaz&#39;s Journal Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
<div class="flyout articles blog">
<article>
<figure class="poster">
<a href="/mzs/the-unloved-part-74-vigilante"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/mzs/the-unloved-part-74-vigilante/square_thumb_vigilante-image.jpeg" />
</a></figure>
<figcaption>
<a href="/mzs/the-unloved-part-74-vigilante"><h3>The Unloved, Part 74: Vigilante</h3>
</a><p class="byline">
<a class="channel" href="/mzs">
MZS
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/scout-tafoya">by Scout Tafoya</a>
</p>
<p class="excerpt">Scout Tafoya celebrates William Lustig's Vigilante in his latest video essay about maligned masterpieces.</p>
</figcaption>
</article>

<article>
<figure class="poster">
<a href="/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019/square_thumb_IMG_7692.JPG" />
</a></figure>
<figcaption>
<a href="/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019"><h3>Chaz Ebert's Top 10 Films (And Then Some) of 2019</h3>
</a><p class="byline">
<a class="channel" href="/chazs-blog">
Chaz&#39;s Journal
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/chaz-ebert">by Chaz Ebert</a>
</p>
<p class="excerpt">Chaz Ebert reveals her Top Ten (PLUS) Films of 2019.</p>
</figcaption>
</article>

<section class="other">
<h5>Other articles</h5>
<ul>
<li>
<a href="/mzs/the-unloved-part-73-deja-vu"><h6>
The Unloved, Part 73: Deja Vu
|
<span class="channel">MZS</span>
</h6>
</a></li>
<li>
<a href="/mzs/the-unloved-part-72-solaris"><h6>
The Unloved, Part 72: Solaris
|
<span class="channel">MZS</span>
</h6>
</a></li>
<li>
<a href="/chazs-blog/benjamin-marshall-documentary-to-premiere-today-at-chicagos-gene-siskel-film-center"><h6>
Benjamin Marshall Documentary to Premiere Today at Chicago&#39;s Gene Siskel Film Center
|
<span class="channel">Chaz&#39;s Journal</span>
</h6>
</a></li>

</ul>
<a class="more" href="/blogs">Blog Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
<div class="flyout articles ffc">
<article>
<figure class="poster">
<a href="/far-flung-correspondents/a-work-of-art-like-life-itself-theo-angelopoulos-landscape-in-the-mist"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/far-flung-correspondents/a-work-of-art-like-life-itself-theo-angelopoulos-landscape-in-the-mist/square_thumb_landscape-mist.jpg" />
</a></figure>
<figcaption>
<a href="/far-flung-correspondents/a-work-of-art-like-life-itself-theo-angelopoulos-landscape-in-the-mist"><h3>A Work of Art like Life Itself: Theo Angelopoulos' Landscape in the Mist</h3>
</a><p class="byline">
<a class="channel" href="/far-flung-correspondents">
Far Flungers
</a>

&nbsp; &#124; &nbsp;
by Wael Khairy
</p>
<p class="excerpt">Theo Angelopoulos’ Landscape in the Mist is a work of art that comes from the feelings, the dreams, the sorrows, and the flashes of life&hellip;</p>
</figcaption>
</article>

<article>
<figure class="poster">
<a href="/far-flung-correspondents/63-up-michael-apted-roger-ebert"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/far-flung-correspondents/63-up-michael-apted-roger-ebert/square_thumb_63-up-image.jpg" />
</a></figure>
<figcaption>
<a href="/far-flung-correspondents/63-up-michael-apted-roger-ebert"><h3>A Letter to Roger About Michael Apted's 63 Up </h3>
</a><p class="byline">
<a class="channel" href="/far-flung-correspondents">
Far Flungers
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/seongyong-cho">by Seongyong Cho</a>
</p>
<p class="excerpt">Far Flung Correspondent Seongyong Cho pens a letter to Roger about Michael Apted's 63 Up.</p>
</figcaption>
</article>

<section class="other">
<h5>Other articles</h5>
<ul>
<li>
<a href="/far-flung-correspondents/god-bless-the-whistleblowers-offical-secrets"><h6>
​God Bless the Whistleblowers: Official Secrets
|
<span class="channel">Far Flungers</span>
</h6>
</a></li>
<li>
<a href="/far-flung-correspondents/transcending-life-on-this-planet-the-films-of-yasujir-ozu"><h6>
Transcending Life on This Planet: The Films of Yasujirō Ozu
|
<span class="channel">Far Flungers</span>
</h6>
</a></li>
<li>
<a href="/far-flung-correspondents/not-defending-the-marvel-cinematic-universe"><h6>
Not defending the Marvel Cinematic Universe
|
<span class="channel">Far Flungers</span>
</h6>
</a></li>

</ul>
<a class="more" href="/far-flung-correspondents">Far Flunger Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
<div class="flyout articles our-channels">
<article>
<figure class="poster">
<a href="/sundance/sundance-2020-omniboat-a-fast-boat-fantasia-la-leyenda-negra-beast-beast-i-carry-you-with-me"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/sundance/sundance-2020-omniboat-a-fast-boat-fantasia-la-leyenda-negra-beast-beast-i-carry-you-with-me/square_thumb_omniboat-image.jpg" />
</a></figure>
<figcaption>
<a href="/sundance/sundance-2020-omniboat-a-fast-boat-fantasia-la-leyenda-negra-beast-beast-i-carry-you-with-me"><h3>Sundance 2020: Omniboat: A Fast Boat Fantasia, La Leyenda Negra, Beast Beast, I Carry You With Me</h3>
</a><p class="byline">
<a class="channel" href="/sundance">
Sundance
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/monica-castillo">by Monica Castillo</a>
</p>
<p class="excerpt">A dispatch from the Sundance Film Festival on four movies that screened in the eclectic NEXT category.</p>
</figcaption>
</article>

<article>
<figure class="poster">
<a href="/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma/square_thumb_boys-state-sundance.jpg" />
</a></figure>
<figcaption>
<a href="/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma"><h3>Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma</h3>
</a><p class="byline">
<a class="channel" href="/sundance">
Sundance
</a>

&nbsp; &#124; &nbsp;
<a class="author" href="/contributors/nick-allen">by Nick Allen</a>
</p>
<p class="excerpt">A dispatch from Sundance on three documentaries that premiered at the festival, including the Grand Jury Prize winner, Boys State.</p>
</figcaption>
</article>

<section class="other">
<h5>Other articles</h5>
<ul>
<li>
<a href="/sundance/the-best-films-of-the-2020-sundance-film-festival"><h6>
The Best Films of the 2020 Sundance Film Festival
|
<span class="channel">Sundance</span>
</h6>
</a></li>
<li>
<a href="/sundance/the-best-performances-of-the-2020-sundance-film-festival"><h6>
The Best Performances of the 2020 Sundance Film Festival
|
<span class="channel">Sundance</span>
</h6>
</a></li>
<li>
<a href="/demanders/-theyve-gotta-have-us-charts-black-experience-in-cinema"><h6>
​They’ve Gotta Have Us Charts Black Experience in Cinema
|
<span class="channel">Demanders</span>
</h6>
</a></li>

</ul>
<a class="more" href="/channels">Channel Archives</a>
</section>
<a class="close" href="javascript:void(0);">&#x2716;</a>

</div>
</div>
</div>
</header>

<div class="wrapper">
<a class="channel-link" href="/sundance"><header class="banner">
<img alt="Sundance" src="https://static.rogerebert.com/uploads/channel/primary_image/sundance/banner_sundance-banner.jpg" width="2500" height="300" />
</header>

</a>

<div class="grid fixed-rail">
<!-- / We cannot put this in the _body_with_ads partial because it is cached and it -->
<!-- / will not preserve @extra_ads_quantity for future requests. -->
<section class="main pad grid">
<section class="content col-3-4">
<article class="entry single wide">
<header>
<div class="primary-image"><img src="https://static.rogerebert.com/uploads/blog_post/primary_image/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma/primary_boys-state-sundance.jpg" /></div>
<h1>
Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma
</h1>
<p class="byline">
by
<strong>Nick Allen</strong>
</p>
<time>
February  5, 2020
&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comments" data-disqus-identifier="/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma" href="/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma#disqus_thread"></a>
</time>

</header>
<section class="share">
<a class="print" href="javascript:window.print()">Print Page</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rogerebert.com%2Fsundance%2Fsundance-2020-boys-state-a-thousand-cuts-the-social-dilemma&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" allowtransparency="true" id="facebook_like" style="height: 20px; width: 90px; display: inline-block;"></iframe>
<a href="https://twitter.com/share" class="twitter-share-button" data-related="ebertchicago" rel="nofollow">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</section>

<p>Sometimes you see a slew of young faces in the midst of amazing circumstances, and you can just tell what they’re going to be like in 10 or even 50 years from now. “<strong>Boys State</strong>” takes place on such an edge of maturity, as it follows a group of high school-age political science nerds in the midst of creating their own Texas government as part of the Boys State program. Featured alumni include Cory Booker, Dick Cheney, and even <a href="/cast-and-crew/roger-ebert">Roger Ebert</a>. It’s a breeding ground for future politicians, and directors <a href="/cast-and-crew/amanda-mcbaine">Amanda McBaine</a> and <a href="/cast-and-crew/jesse-moss">Jesse Moss</a> capture the drama that ensues over a weeklong fake election, especially as the boys start to take notes from how adults have tried to win in real life. </p>
<article class="ad">
  <header><p>Advertisement</p></header>
  <div id="ad-review-top" class="ad-wrapper full-width">
        <!-- /29848019/ROS_INL_MR_1 -->
        <div id='div-gpt-ad-block-atf-inline'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-block-atf-inline'); });
          </script>
        </div>
  </div>
</article>

 <p>What they find is incredible, in the most natural way. Spending a great deal of time with these young men, McBain and Moss film plenty of goofy outbursts and social awkwardness, but also behavior that’s more telling of the adults actually in power. Yes, the young men may bellow off-camera about yet another group trying to get Texas to secede, but their behavior is no different than watching drama on C-SPAN, hearing a group of people boo while on the job as elected officials. “Boys State” constantly and vividly shows the blurred lines of decorum that come with age and power, and that's certainly the case when masculinity takes the forefront. There can be a lot of testosterone in this room, and the parallel of some charged-up boys to actual politicians can’t be denied.<span class="Apple-converted-space"> </span></p> <p>Things get serious when it gets close to the election. Wannabe orators give their campaign speeches, some of them clearly more prepared than others, and some that are hauntingly great. “Boys State” follows around different members of both campaigns, highlighting the organizers like Rene and Ben, but one young man in particular stands out: Steven Garza. He decides to run for governor, even though he doesn't have a wealth of popularity to launch his campaign; his hard work to gain votes is one of many inspiring threads that “Boys State” follows. Though some scenes can be particularly sobering, the end of the film provides you with some hope that we’ve at least seen someone who is more than qualified to become President of the United States.</p> <figure><img src="https://static.rogerebert.com/redactor_assets/pictures/5e39e503b8b50d5a495ee2e1/content_thousand-sundance.jpg" data-image="[object Object]"></figure> <p><a href="/cast-and-crew/ramona-s-diaz">Ramona S. Diaz</a>’s “<strong>A Thousand Cuts</strong>” captures the state of journalism and democracy in the Philippines in all of its harrowing moments, under the context of a worldwide existential crisis. Diaz’s cameras largely take place during the nation’s mid-term elections in 2018 (after President Duterte started a violent administration in 2016) and follows different senatorial candidates of opposing views. Some are Duterte proteges like Bato, a police chief who lead the charge on Duterte's open violence against drug users, and has earned millions of supporters who love to listen to him sing at rallies.  </p>  <article class="ad">
    <header><p>Advertisement</p></header>
    <div id="ad-review-bottom" class="ad-wrapper">
          <!-- /29848019/ROS_INL_MR_2 -->
          <div id="div-gpt-ad-block-btf-inline" style='height:250px; width:300px;'>
            <script>
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-block-btf-inline"); });
            </script>
          </div>
    </div>
  </article>

 <p>Meanwhile, journalists have to fight to get access to write about all of it. The writers who cover the violence in the streets, or even interact with Duterte first-hand, are increasingly silenced and threatened. "A Thousand Cuts" provides an expansive, revealing look at the Filipino political situation, and it doesn’t feel like it’s warning viewers about what will happen in America, so much as telling us what’s coming next.<span class="Apple-converted-space"> </span></p> <p>With numerous documented instances of journalists not being able to do this jobs, “A Thousand Cuts” is a harrowing example of the<em> Washington Post </em>motto: Democracy dies in the darkness. But it has one bright light of hope in Maria Resa, editor-in-chief of the <em>Rappler </em>publication, which the movie points out is not owned by big business and has a group of women at the head. Devoting large chunks of its run-time to Resa in a way that threatens to throw the movie’s expansive focus off, “A Thousand Cuts” details the many daily battles that she’s in the middle of, like when Duterte repeatedly tries to have her arrested. Footage of seeing her travel to America and speak about democracy is incredibly bittersweet, even though Resa’s unflappable attitude (and sense of humor) is like a fleeting respite from the democratic horrors this film bottles up.</p> <p>Fake news, Twitter bots, fascism, a leader who claims he could kill in front of you and still win votes—the parallels to America in “A Thousand Cuts” are at the ready, and the movie often works at a disturbing register. In spite of its sporadic victories, Diaz keeps the film sobering with some abrasive cuts that connect its various pursuits, like when journalist Pia Ranada is shown rallying a small crowd of journalists, only to have that image followed by a rally for Duterte protege Bato, where his thousands of voters scream for joy when he talks about killing drug users. The title “a thousand cuts” refers to a democracy that is being killed by one infliction after another, and Diaz documents many of these problems without a sense that things will heal.<span class="Apple-converted-space"> </span></p> <figure><img src="https://static.rogerebert.com/redactor_assets/pictures/5e39e50ab8b50d5a635ee1bf/content_social-dilemma.jpg" data-image="[object Object]"></figure> <p>After vividly documenting the dire situation of the coral reef with his documentary “<a href="/reviews/chasing-coral-2017">Chasing Coral</a>,” filmmaker <a href="/cast-and-crew/jeff-orlowski">Jeff Orlowski</a> takes on a much larger cause with his follow-up, but one that proves much tougher to tackle—social media. “<strong>The Social Dilemma</strong>” is a red-alert look at how social media has been created to affect not just people’s information but their behaviors, and it backs up these larger claims by interviewing people who were instrumental in creating different sciences. Many of these talking heads look back on their innovations (such as the Facebook like, or Instagram), as if they have created some type of monster. Throughout Orlowski’s documentary, there are numerous convincing and clear cases about how different companies have intentionally worked to create addictive products that take data from human beings in exchange for giving them a free account.<span class="Apple-converted-space"> </span></p>  <article class="ad">
    <header><p>Advertisement</p></header>
    <div id="ad-review-bottom" class="ad-wrapper">
          <!-- /29848019/ROS_INL_MR_2 -->
          <div id="div-gpt-ad-block-btf-inject1" style='height:250px; width:300px;'>
            <script>
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-block-btf-inject1"); });
            </script>
          </div>
    </div>
  </article>

 <p>All of these points are illustrated with a reenactments that turn “The Social Dilemma” into a “Reefer Madness” of social media, like <a href="/cast-and-crew/jason-reitman">Jason Reitman</a>’s “Men, Women and Children” before it. Presenting an American family where the older brother can’t get away from his phone, and the youngest sister has his her self-esteem affected by her usage, “The Social Dilemma” can err toward becoming a cautionary movie for adults, or a PSA for teens at best. These dramatic reenactments take things a cheesier step further by having <a href="/cast-and-crew/vincent-kartheiser">Vincent Kartheiser</a> portray different workers inside an algorithm, making for a muddied metaphor about how different social media sites study what we look at and team up to use it against us. </p> <p>“The Social Dilemma” knows that it’s talking about a genie that can’t be put back in its bottle (someone even uses that metaphor explicitly). It’s constantly working against that futility, though some of its parting words are helpful in how to control our usage (don't click on your YouTube recommendations, someone says). The questions and concerns that “The Social Dilemma” raises ensure that it’s never boring, even if the filmmaking’s way of communicating only works roughly half the time.<span class="Apple-converted-space"> </span></p>

<p class="article-nav">
<a class="next" href="/sundance/sundance-2020-omniboat-a-fast-boat-fantasia-la-leyenda-negra-beast-beast-i-carry-you-with-me"><strong>Next Article:</strong> Sundance 2020: Omniboat: A Fast Boat Fantasia, La Leyenda Negra, Beast Beast, I Carry You With Me</a>
<a class="previous" href="/sundance/the-best-films-of-the-2020-sundance-film-festival"><strong>Previous Article:</strong> The Best Films of the 2020 Sundance Film Festival</a>
</p>

<div class="whats-hot">
<div class="hot-blogs">
<h4>Popular Blog Posts</h4>
<div class="blog-post">
<h6>
<a href="/demanders/star-trek-picard-pushes-through-nostalgia-in-first-three-episodes">Star Trek: Picard Pushes Through Nostalgia in First Three Episodes
</a><span class="byline">Brian Tallerico</span>
</h6>
<p>A TV review of Star Trek: Picard.</p>
</div>
<div class="blog-post">
<h6>
<a href="/chazs-blog/chaz-eberts-top-10-films-and-then-some-of-2019">Chaz Ebert&#39;s Top 10 Films (And Then Some) of 2019
</a><span class="byline">Chaz Ebert</span>
</h6>
<p>Chaz Ebert reveals her Top Ten (PLUS) Films of 2019.</p>
</div>
<div class="blog-post">
<h6>
<a href="/rogers-journal/who-do-you-read-good-roger-or-bad-roger">Who do you read? Good Roger, or Bad Roger?
</a><span class="byline">Roger Ebert</span>
</h6>
<p>
                                        
This message came to me from a reader named Peter Svensland.  He and a fr...</p>
</div>
<div class="blog-post">
<h6>
<a href="/demanders/creator-of-veep-returns-with-hugh-laurie-on-hbos-avenue-5">Creator of Veep Returns with Hugh Laurie on HBO’s Avenue 5
</a><span class="byline">Brian Tallerico</span>
</h6>
<p>A TV review of the new HBO show Avenue 5, created by Armando Iannucci and starring Hugh Laurie. </p>
</div>

</div>
<div class="hot-reviews">
<h4>Popular Reviews</h4>
<div class="review">
<a href="/reviews/hillary"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/hillary/thumb_hillary_poster.jpg" />
<h6>Hillary</h6>
<span class="star_rating"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span></span>
</a></div>
<div class="review">
<a href="/reviews/the-assistant-movie-review-2020"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/the-assistant-2020/thumb_assistant-poster.jpg" />
<h6>The Assistant</h6>
<span class="star_rating"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i></span></span>
</a></div>
<div class="review">
<a href="/reviews/miss-americana-movie-review-2020"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/miss-americana-2020/thumb_miss-americana-movie-poster.jpg" />
<h6>Miss Americana</h6>
<span class="star_rating"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span></span>
</a></div>
<div class="review">
<a href="/reviews/gretel-and-hansel-movie-review-2020"><img src="https://static.rogerebert.com/uploads/movie/movie_poster/gretel-and-hansel-2020/thumb_gretel.jpg" />
<h6>Gretel &amp; Hansel</h6>
<span class="star_rating"><span class="star-rating"><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-full"></i><i class="icon-star-half"></i></span></span>
</a></div>

</div>
</div>

<a href="javascript:void(0);" class="comments-toggle">Reveal Comments</a>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'rogerebert';
    var disqus_title = "Sundance 2020: Boys State, A Thousand Cuts, The Social Dilemma | Sundance | Roger Ebert";
    var disqus_identifier = "/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma";
    var disqus_url = "https://www.rogerebert.com/sundance/sundance-2020-boys-state-a-thousand-cuts-the-social-dilemma";


    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink" rel="nofollow">comments powered by <span class="logo-disqus">Disqus</span></a>


</article>
</section>
<aside class="col-1-4">
<article class="blog-summary channel" id="channel_516304276688b0ed40000004">
<a class="rss" target="_blank" href="/sundance/feed"><i class="icon-rss"></i>
<h4>Sundance RSS</h4>
</a></article>

<h4>Sundance Archives</h4>
<form class="archives" action="/sundance/archive" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<label for="year">Year</label>
<select name="year" id="year"><option selected="selected" value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
<option value="2013">2013</option></select>
<label for="month">Month</label>
<select name="month" id="month"><option value="01">January (0)</option>
<option selected="selected" value="02">February (0)</option>
<option value="03">March (0)</option>
<option value="04">April (0)</option>
<option value="05">May (0)</option>
<option value="06">June (0)</option>
<option value="07">July (0)</option>
<option value="08">August (0)</option>
<option value="09">September (0)</option>
<option value="10">October (0)</option>
<option value="11">November (0)</option>
<option value="12">December (0)</option></select>
<script>
  archive_counts = {"2013":{"1":9},"2015":{"1":25,"2":10},"2016":{"1":36,"2":14,"11":1,"12":2},"2017":{"1":40,"2":8,"3":1,"11":1},"2018":{"1":39,"2":8,"11":1},"2019":{"1":23,"2":21,"3":2,"12":1},"2020":{"1":25,"2":11}}
</script>
<input class="button" type="submit" value="Browse Archives">
</form>


<section class="blog-list">
<h4>Channels</h4>
<a class="channel-slug" href="/balder-and-dash"><img alt="Balder and Dash" src="https://static.rogerebert.com/uploads/channel/primary_image/balder-and-dash/sidebar_balder-dash-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/balder-and-dash">
<p class="tagline">The place for everything that doesn't have a home elsewhere on RogerEbert.com, this is a collection of thoughts, ideas, snippets, and other fun things that Roger and others posted over the years.</p>
</a>
</article>
<a class="channel-slug" href="/demanders"><img alt="Demanders" src="https://static.rogerebert.com/uploads/channel/primary_image/demanders/sidebar_demanders-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/demanders">
<p class="tagline">More moviegoers see films on video in some form than ever before -- whether streaming on demand, cable or satellite, instant download services, DVD or Blu-ray. Even high-profile pictures become available to home viewers before or at the same time as their theatrical release. Reviewing them is a job for... The Demanders!</p>
</a>
</article>
<a class="channel-slug" href="/far-flung-correspondents"><img alt="Far Flungers" src="https://static.rogerebert.com/uploads/channel/primary_image/far-flung-correspondents/sidebar_ffc-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/far-flung-correspondents">
<p class="tagline">Our Far-Flung Correspondents are cinephiles from all over the world, hand-picked by Roger Ebert to write about movies from their unique international perspectives. They include contributors from (alphabetically) Brazil, Canada, Egypt, Great Britain, India, Mexico, the Philippines, South Korea, Turkey and the U.S. They converge every year at Ebertfest.
</p>
</a>
</article>
<a class="channel-slug" href="/thumbnails"><img alt="Thumbnails" src="https://static.rogerebert.com/uploads/channel/primary_image/thumbnails/sidebar_thumbnails-banner-04.jpg" width="1000" height="200" />
</a>
<a class="channel-slug" href="/interviews"><img alt="Interviews" src="https://static.rogerebert.com/uploads/channel/primary_image/interviews/sidebar_interviews-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/interviews">
<p class="tagline">Since he started as film critic for the Chicago Sun-Times in 1967, and began covering movies locally and at international film festivals, Roger Ebert has met and interviewed countless movie idols, artists and unknowns -- some of them even before they became famous. There's hardly a major figure in the history of movies, from the last part of the 20th century into the 21st, that he hasn't encountered.</p>
</a>
</article>
<a class="channel-slug" href="/festivals-and-awards"><img alt="Festivals &amp; Awards" src="https://static.rogerebert.com/uploads/channel/primary_image/festivals-and-awards/sidebar_festivals.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/festivals-and-awards">
<p class="tagline">Roger Ebert has attended international film festivals and events for almost half a century, from the Kolkata International Film Festival to the Academy Awards. In addition to his coverage, our contributors report the latest from Cannes, Telluride, Toronto, Sundance and other movie showcases world-wide.</p>
</a>
</article>
<a class="channel-slug" href="/life-itself"><img alt="Life Itself" src="https://static.rogerebert.com/uploads/channel/primary_image/life-itself/sidebar_life-itself-channel.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/life-itself">
<p class="tagline"><p>"Life Itself," based on Roger Ebert's memoir and directed by Steve James, will open in theaters and be available On Demand on July 4, 2014. <br></p></p>
</a>
</article>
<a class="channel-slug" href="/cannes"><img alt="Cannes" src="https://static.rogerebert.com/uploads/channel/primary_image/cannes/sidebar_cannes-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/cannes">
<p class="tagline">The Cannes International Film Festival is the most talked-about film festival of the year, where directors from around the world showcase their newest work, from the most challenging art cinema to the big blockbusters. For many years, Roger Ebert and a team of contributors have covered Cannes, and we are continuing that tradition with start-to-finish coverage from around the festival.</p>
</a>
</article>
<a class="channel-slug" href="/tributes-to-roger"><img alt="Tributes to Roger" src="https://static.rogerebert.com/uploads/channel/primary_image/tributes-to-roger/sidebar_tributes-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/tributes-to-roger">
<p class="tagline">A collection of tributes to Roger from various sources.</p>
</a>
</article>
<a class="channel-slug" href="/letters"><img alt="Letters" src="https://static.rogerebert.com/uploads/channel/primary_image/letters/sidebar_letters-generic-banner.jpg" width="1000" height="200" />
</a>
<a class="channel-slug" href="/opening-shots"><img alt="Opening Shots Project" src="https://static.rogerebert.com/uploads/channel/primary_image/opening-shots/sidebar_openingshots-generic-banner.jpg" width="1000" height="200" />
</a>
<article class="blog">
<a href="/opening-shots">
<p class="tagline">The opening shot of a movie can tell us a lot about how to view and interpret what follows. It can even represent the whole movie in miniature. The Opening Shots Project collects illustrated analyses of some of Jim Emerson's favorites, and contributions from Scanners readers.</p>
</a>
</article>
<a class="channel-slug" href="/empathy"><img alt="Empathy" src="https://static.rogerebert.com/uploads/channel/primary_image/empathy/sidebar_EmpathyD__1_.png" width="1000" height="200" />
</a>

</section>

<section class="review-list">
<h4>In Theaters</h4>
<div class="active slideWrap" id="now-playing-pane">
<ul class="slider" id="now-playing">
<li class="slide">
<a href="/reviews/gretel-and-hansel-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Gretel &amp; Hansel
</h6>
</a>
<a href="/reviews/incitement-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Incitement
</h6>
</a>
<a href="/reviews/jos%C3%A9-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
José
</h6>
</a>
<a href="/reviews/the-assistant-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Assistant
</h6>
</a>
<a href="/reviews/the-rhythm-section-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
The Rhythm Section
</h6>
</a>
<a href="/reviews/the-traitor-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Traitor
</h6>
</a>
<a href="/reviews/beanpole-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Beanpole
</h6>
</a>
<a href="/reviews/color-out-of-space-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Color Out of Space
</h6>
</a>
<a href="/reviews/i-wish-i-knew-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
I Wish I Knew
</h6>
</a>
<a href="/reviews/the-last-full-measure-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Last Full Measure
</h6>
</a>
</li>
<li class="slide">
<a href="/reviews/the-turning-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Turning
</h6>
</a>
<a href="/reviews/zombi-child-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Zombi Child
</h6>
</a>
<a href="/reviews/miss-americana-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Miss Americana
</h6>
</a>
<a href="/reviews/a-fall-from-grace-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
A Fall From Grace
</h6>
</a>
<a href="/reviews/bad-boys-for-life-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Bad Boys for Life
</h6>
</a>
<a href="/reviews/disturbing-the-peace-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Disturbing the Peace
</h6>
</a>
<a href="/reviews/dolittle-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Dolittle
</h6>
</a>
<a href="/reviews/intrigo-death-of-an-author-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Intrigo: Death of an Author
</h6>
</a>
<a href="/reviews/the-host-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
The Host
</h6>
</a>
<a href="/reviews/the-wave-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
The Wave
</h6>
</a>
</li>
<li class="slide">
<a href="/reviews/troop-zero-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Troop Zero
</h6>
</a>
<a href="/reviews/vhyes-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
VHYes
</h6>
</a>
<a href="/reviews/weathering-with-you-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Weathering with You
</h6>
</a>
<a href="/reviews/citizen-k-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Citizen K
</h6>
</a>
<a href="/reviews/afterward-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Afterward
</h6>
</a>
<a href="/reviews/inherit-the-viper-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Inherit the Viper
</h6>
</a>
<a href="/reviews/les-mis%C3%A9rables-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Les Misérables
</h6>
</a>
<a href="/reviews/the-amusement-park-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Amusement Park
</h6>
</a>
<a href="/reviews/three-christs-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Three Christs
</h6>
</a>
<a href="/reviews/underwater-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Underwater
</h6>
</a>
</li>
<li class="slide">
<a href="/reviews/darbar-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Darbar
</h6>
</a>
<a href="/reviews/like-a-boss-movie-review-2020">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Like a Boss
</h6>
</a>
<a href="/reviews/the-grudge-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Grudge
</h6>
</a>
<a href="/reviews/the-gentlemen-movie-review-2020">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Gentlemen
</h6>
</a>
<a href="/reviews/clemency-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Clemency
</h6>
</a>
<a href="/reviews/into-the-dark-midnight-kiss-movie-review-2019">
<span class="thumb-rating"><img class="thumbs-down" alt="Thumbs Down" src="/assets/thumbs/thumbs_up_white-018dd87bed3224f2843c4c83b564878819d860cbd612346ee615a1b05dfbb400.svg" /></span>
<h6>
Into the Dark: Midnight Kiss
</h6>
</a>
<a href="/reviews/1917-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
1917
</h6>
</a>
<a href="/reviews/ip-man-4-the-finale-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Ip Man 4: The Finale
</h6>
</a>
<a href="/reviews/just-mercy-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Just Mercy
</h6>
</a>
<a href="/reviews/little-women-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Little Women
</h6>
</a>
</li>
<li class="slide">
<a href="/reviews/spies-in-disguise-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
Spies in Disguise
</h6>
</a>
<a href="/reviews/the-song-of-names-movie-review-2019">
<span class="thumb-rating"><img alt="Thumbs Up" src="/assets/thumbs/thumbs_up-b2aeaf35de5a516c636da7d00818b36cc99d00c505e5b7c170d2a7ef675e4df2.svg" /></span>
<h6>
The Song of Names
</h6>
</a>
</li>
</ul>
</div>

</section>

</aside>
</section>

<aside class="place">
<article class="ad ad-only-desktop">
  <header><p>Advertisement</p></header>
  <div id="ad-saymedia-tower" class="ad-wrapper">
      <!-- /29848019/ROS_SIDE_ATF_MR -->
      <div id='div-gpt-ad-block-atf-sidebar' style='height:250px; width:300px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-block-atf-sidebar'); });
        </script>
      </div>
  </div>
</article>

<section class="mailing-list">
<h4>Subscribe to our mailing list</h4>
<form action="https://rogerebert.us6.list-manage.com/subscribe/post?u=53d28014f6494e01798442219&amp;amp;id=9ac9effdc7" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<label for="mce-EMAIL">Enter Your Email Address</label>
<input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="">
<div id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe">
</form>
</section>

<article class="ad ad-only-desktop">
  <header><p>Advertisement</p></header>
  <div id="ad-saymedia-box" class="ad-wrapper">
      <!-- /29848019/ROS_SIDE_BTF_MR -->
      <div id='div-gpt-ad-block-btf-sidebar' style='height:250px; width:300px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-block-btf-sidebar'); });
        </script>
      </div>
  </div>
</article>

<div class="ebert_club_signup">
<p>The Ebert Club is our hand-picked selection of content for Ebert fans. You will receive a weekly newsletter full of movie-related tidbits, articles, trailers, even the occasional streamable movie. Club members also get access to our members-only section on RogerEbert.com</p>
<form class="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="dn5JX8empBg9HmHZd8xtTawTo8GynEJ8I9VG8L/z23/E/ahaRG9/GUXwyI6QcHEsW/FhvDr6IiHmXWAfxIvdHw==" />
<input type="hidden" name="return" id="return" value="https://www.rogerebert.com/ebert-club-thank-you" />
<input type="hidden" name="cmd" id="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" id="hosted_button_id" value="XZR3Y6NTNTJQJ" />
<input type="hidden" name="on0" id="on0" value="" />
<p class="pricing">Premiere Member : $20.00USD - yearly</p>
<input type="hidden" name="os0" id="os0" value="Premiere Member" />
<input type="hidden" name="currency_code" id="currency_code" value="USD" />
<input type="image" src="https://www.paypalobjects.com/WEBSCR-640-20110306-1/en_US/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />
<img width="1" height="1" src="https://www.paypalobjects.com/WEBSCR-640-20110306-1/en_US/i/scr/pixel.gif" />
</form>


</div>

<article class="ad sticky">
  <header><p>Advertisement</p></header>
  <div id="ad-saymedia-sticky" class="ad-wrapper">
        <!-- /29848019/ROS_SIDE_BOT_HP -->
        <div id='div-gpt-ad-halfpage' style='height:600px; width:300px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage'); });
          </script>
        </div>
  </div>
</article>


</aside>
</div>

</div>
<footer class="nocontent">
<nav class="grid">
<div class="col-1-5 blog-list">
<h5>Movie reviews</h5>
<ul>
<li><a href="/reviews">Reviews</a></li>
<li><a href="/great-movies">Great Movies</a></li>
</ul>
<h5>Blogs</h5>
<ul>
<li><a href="/rogers-journal">Roger Ebert&#39;s Journal</a></li>
<li><a href="/chazs-blog">Chaz&#39;s Journal</a></li>
<li><a href="/mzs">MZS</a></li>
</ul>
</div>
<div class="col-1-5 channel-list">
<h5>Channels</h5>
<ul>
<li><a href="/balder-and-dash">Balder and Dash</a></li>
<li><a href="/demanders">Demanders</a></li>
<li><a href="/far-flung-correspondents">Far Flungers</a></li>
<li><a href="/thumbnails">Thumbnails</a></li>
<li><a href="/interviews">Interviews</a></li>
<li><a href="/festivals-and-awards">Festivals &amp; Awards</a></li>
<li><a href="/sundance">Sundance</a></li>
<li><a href="/life-itself">Life Itself</a></li>
<li><a href="/cannes">Cannes</a></li>
<li><a href="/tributes-to-roger">Tributes to Roger</a></li>
<li><a href="/letters">Letters</a></li>
<li><a href="/opening-shots">Opening Shots Project</a></li>
<li><a href="/empathy">Empathy</a></li>
</ul>
</div>
<aside class="meta col-1-5 pull-right">
<p class="copyright">
&copy; Copyright 2020
<a title="Ebert Digital LLC" href="http://www.ebertdigital.com/">Ebert Digital LLC</a>
</p>
<ol class="pages">
<li><a title="About the site" href="/about">About the site</a></li>
<li><a title="Contact us" href="/contact-us">Contact us</a></li>
<li><a href="mailto:advertising@ebertdigital.com">Advertise with Us</a></li>
<li><a title="Privacy policy" href="/privacy-policy">Privacy policy</a></li>
<li><a title="Terms of use" href="/terms-of-use">Terms of use</a></li>
</ol>
<ol class="directories">
<li><a title="Movies by letter" href="/movies">Movies by letter</a></li>
<li><a title="Cast and crew" href="/cast-and-crew">Cast and crew</a></li>
</ol>
<ol class="social">
<li class="facebook">
<a title="Like us on Facebook" rel="nofollow" href="http://www.facebook.com/RogerEbert">Like us on Facebook</a>
</li>
<li class="twitter">
<a title="Follow us on Twitter" rel="nofollow" href="http://twitter.com/ebertchicago">Follow us on Twitter</a>
</li>
<li class="rss">
<a title="RSS Feeds" href="/feeds">RSS Feeds</a>
</li>
<li class="youtube">
<a title="Watch our YouTube channel" rel="nofollow" href="https://m.youtube.com/channel/UCnqyHrjt_9rffNXPaNO7RhQ">Watch our YouTube channel</a>
</li>
</ol>
</aside>
</nav>
</footer>

<!-- BEGIN Google Custom Search Tag -->
<script>
  (function() {
    var cx = '004943367334924041372:turuh-9ckxm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- END Google Custom Search Tag -->
<script>
  (function(d, t, id) {
    GWI = { config: {} };
    var js, _s = d.getElementsByTagName(t)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(t);
    js.id = id;
    js.src = 'https://superwidget.gowatchit.com/gwi.js';
  
    GWI.config.apiKey = '3868a1d2cf7234d3bb44ffc5455adc18';
    GWI.config.theme = 'default';
  
    _s.parentNode.insertBefore(js, _s);
  }(document, 'script', 'gwijslib'));
</script>

<script src="/assets/deploy.head-040f6447bfe6947657817d7bee893230af2ec23f89b8b339fd20ea26024b4afd.js" async="async"></script>
<!--[if lt IE 9]>
<script src="/assets/deploy.head-ltie9-6549a65867fefebaddec2b41ea2268eb34176d34bc6406e748c5fa557a0463c9.js"></script>
<![endif]-->
<script src="/assets/deploy.foot-655888a15e31f368090b4ea2000f59e0dd7ba2cd219ed5e425a1beddb4c32d20.js" async="async"></script>
<!--[if (lt IE 9) & (!IEMobile)]>
<script src="/_/js/selectivizr.js"></script>
<script src="/_/js/respond.js"></script>
<![endif]-->
<!--[if (lt IE 8) & (!IEMobile)]>
<script src="/assets/deploy.ltie8-ec6eb7ba1967f58d122360cbe5d13c6c464575d2d0a5bb0d0fd688d9e09df69d.js" async="async"></script>
<script>
  addLoadEvent(function() {
    if (document.getElementById && document.getElementsByTagName) {
      var aImgs = document.getElementById("content").getElementsByTagName("img");
      imgSizer.collate(aImgs);
    }
  });
</script>
<![endif]-->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'rogerebert';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p--5eK9YWya67RJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p--5eK9YWya67RJ.gif" border="0"
height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20813715-2']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
setTimeout(function () {
  var a = document.createElement("script");
  var b = document.getElementsByTagName("script")[0];
  a.src = document.location.protocol +
          "//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/1161.js?" +
          Math.floor(new Date().getTime() / 3600000);
  a.async = true;
  a.type = "text/javascript";
  b.parentNode.insertBefore(a,b);
}, 1);
</script>

<!-- /29848019/ROS_OOP_1x1 -->
<div id='div-gpt-ad-1x1-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1-oop'); });
  </script>
</div>

</body>
</html>
